Просмотр сообщений

В этом разделе можно просмотреть все сообщения, сделанные этим пользователем.


Темы - Malysh

Страницы: [1]
1
народ как исправить двоение на фото,  Agfa D-Lab1

2
Минилабы Agfa (Copal) / D-Lab.1 -Набор ошибок
« : 11 Декабрь 2016, 15:15:13 »
вот такой набор ошибок после загрузки стал вылазить, что с ним делать :-[ :-[ :-[(а то начальству судя по всему пока не до этого >:( >:( >:()

3
Минилабы Agfa (Copal) / Проблема с time card
« : 05 Февраль 2012, 11:25:25 »
D-Lab.1  Проблемка такова: при запуске выдает ошибку Time card failed detected. Переустановил софт- не помогло.     Поменял батарейку - не помогло. На карте два светодиода один горит постоянно, второй мигает. Подскажите пожалуйста что делать!

4
Минилабы Agfa (Copal) / PP: Paper processor door open(СРОЧНО)
« : 06 Декабрь 2011, 20:53:38 »
PP: Paper processor door open
снесли систему. Перед сносом и после ошибка осталась. Все отпечатки скидывает в сортер 20x30. На двери вообще нет датчика, и в нашей комплектации он отсутствует!(D-lab.1 без проявки, один барабан) Раньше дверь была снята и небыло такой ошибки. И еще выдает ошибку после перезагрузки: "Reload the machine settings, they are defective". Вот скрины про вторую ошибку(может обе ошибки имеют связь) - до и после удаления! Ошибка "Paper processor door open" не удаляется!

5
Минилабы Agfa (Copal) / D-Lab.1 ошибка!
« : 10 Ноябрь 2011, 17:34:39 »
PP: Paper processor door open
 Появилась ошибка после того, как поменяли регенирацию химии.Все фотографии скидывает в сортер двадцатки. Подскажите как убрать ошибку.

6
Привет всем!
Проблема такова: слитела ситема на лабе(D-Lab.1 один барабан), переустановил винду и софт(3.20 B). Но машина не печатала и выводила ошибку "One several LUTs" и т.д.(дальше не помню), позвони знакомому настройщику, он сказал что в машине нет файлов с расширением - LUT, сказал что надо было их скопировать с винта перед сносом системы, что я естественно не сделал.) Я скопировал LUT файлы с точно такого же D-LAB.1 но с более ранней версией софта, скопировал их в папку LUTS, на диске "C" и "D" -машина пошла печатать, прогнал тесты PBL, MBL, даже Gradient, все работает нормально, Pico тесты все идут без ошибок, но фото и теже тесты идут с какой-то текстурой и едва заметными полосами, чем больше фото тем заметнее текстура и полосы. Помогите плиз настроить машину, третий день паримся!!!!! :\'( вот фото

P.S.: если есть дельные предложения скиньте на мыло -Malyshfoto@mail.ru свои контаты для связи!

Страницы: [1]