Автор Тема: сдохла материнская плата на первом компе  (Прочитано 1429 раз)

0 Пользователей и 1 Гость просматривают эту тему.

fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Подскажите мне пожалуста вот что .Линукс на втором компе грузиться комп 2 работает а Wathgdog
гоняет по кругу запуск и ве выдаетInternal error ERROR TAIMER CARD FALURE DETECTED.
Пинг сетки 10 милисекунд.Может в всетаки раскладку f panel что то я сделал не правильно.

Antero

  • Профи
  • ****
  • Сообщений: 108
  • Карма: 1
  • Это Я :-)
    • Просмотр профиля
.Линукс на втором компе грузиться комп 2 работает а Wathgdog гоняет по кругу запуск
Он прям запустился и линукс загрузился без ошибок ?

admirall

  • Эксперт
  • *****
  • Сообщений: 4056
  • Карма: 213
  • Пол: Мужской
    • Просмотр профиля
Не забывайте что все ПК в минилабе заточены-адаптированы под спецсофт и своё оборудование (минилаб) и поэтому настройка специфическая не совпадает с обыкновенной виндовс или Линукс.

fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Насчет загрузки линукс.Видео можно закинуть как картинку.У меня раз рушиласб систеиа на 2 компе.Мнне тогда инженер с РИАН
 сказал чтобы удалиьь файлы с расширением done и перегрузить машину.Как узнал что система рухнула,он сказал подцепить монитор
2 компа таь где DVI/
.Икогда грузилось я переодически снимал и снимки посылалИ вконце он остановился и на этой остановке я тоже послал
 фотку.Он сказал рунула система.Я перегрузил и потом на этом же мониторе опять смотрел загрузку.Он загрузился
и машмна полностью загрузилась.Ана этом монике просто серое поле как на фото на 4 стр.Я начал печатать а на этои поле
 появлялись фотки как экспанировка.Синий красный зеленый

admirall

  • Эксперт
  • *****
  • Сообщений: 4056
  • Карма: 213
  • Пол: Мужской
    • Просмотр профиля
Вы просто подключили монитор вместо матрицы и смотрели на загрузку и потом печать на нём.
Попробуйте подключить также и сейчас, может что то прояснится.

Форум проекта "Минилаб-Мастер"


fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Я подключил и когда я его принудительно влючаю он загружается до серого поля,наверно и есть матрица.

fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Но вот еще что.Напруга на этот комп даже не включается.Перед тем как первый комп включается слышен щелчок.Вроде когда все работало и перед включением второго был щелчок.А сейчас щелчка нет после надписи IC POWER ON Я ЗАМЫКАЛ НОЖКИ Power SwНо он не включается.До этого я его включал с внешнего питания.Что запускает на него напряжение?

admirall

  • Эксперт
  • *****
  • Сообщений: 4056
  • Карма: 213
  • Пол: Мужской
    • Просмотр профиля
Щелчки, это срабатывает реле, но этим управляет минилаб.
Возможно подаётся сигнал управления на колодку МП.
Надо смотреть схемы.

fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Посмотрите пожалуйста.Я в схемах ноль

fobosigor

  • Бывалый
  • **
  • Сообщений: 41
  • Карма: 0
  • Это Я :-)
    • Просмотр профиля
Да,еще в родной материнке на f-panel перемычка есть,ну такая как биос сбрасывать.на нновой я ее никуда не пристроил.

Форум проекта "Минилаб-Мастер"